<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'eet.denik.cz',
		'rubrikaName': 'aktualne-o-eet',
		'template': 'clanek',
			'title': "Internetové obchody nekončí. Účtenky pošlou e-mailem",
			'tag': 'internetový obchod, EET, dramatická forma, APEK, kamenný obchod, právo, Kapusta kadeřavá, Sazka, Celní správa',
			'autor': 'Jan Klička,  ČTK',
				'publishedDateTime': "2017-02-17T11:37:00+01:00",
				'articleID': 2352648547,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Internetové obchody nekončí. Účtenky pošlou e-mailem - EET Deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kvůli EET zavřeme, tvrdili na přelomu roku provozovatelé e-shopů. Nakonec se drama nekoná.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="eet">
    <meta property="og:site_name" content="EET Deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html">
    <meta property="og:title" content="Internetové obchody nekončí. Účtenky pošlou e-mailem">
    <meta property="og:image" content="https://g.denik.cz/117/04/shutterstock-192063296_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Kvůli EET zavřeme, tvrdili na přelomu roku provozovatelé e-shopů. Nakonec se drama nekoná.">
    <link rel="previewimage" href="https://g.denik.cz/117/04/shutterstock-192063296_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2017-02-17T11:37:00+01:00">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Internetové obchody nekončí. Účtenky pošlou e-mailem">
    <meta name="twitter:description" content="Kvůli EET zavřeme, tvrdili na přelomu roku provozovatelé e-shopů. Nakonec se drama nekoná.">
    <meta name="twitter:image" content="https://g.denik.cz/117/04/shutterstock-192063296_denik-630-16x9.jpg">
    <meta property="author" content="Jan Klička ,ČTK">


    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5f5554e24d36-1548683940.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548677847.css">

    <script type="text/javascript">
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad5c278fbf95-1548677847.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>

    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">

</head>
<body id="eet" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>
    
    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-eet">
            <a class="logo" href="/"><img src="https://g.denik.cz/images/eet/eet_logo.svg" height="38" alt="EET Deník" title="EET Deník"></a>
            <a class="grey-denik" href="http://www.denik.cz/"><img src="https://g.denik.cz/images/dv4/denik-grey.svg"  height="22" alt="Deník" title="Deník"></a>
        </div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Feet.denik.cz%2Faktualne-o-eet%2Finternetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Feet.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Feet.denik.cz%2Faktualne-o-eet%2Finternetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after eet">
        

        <li>

            <a href="https://eet.denik.cz/aktualne-o-eet/" data-ga-push="menu" class="active">AKTUÁLNĚ O EET</a>

        </li>
        <li>

            <a href="https://eet.denik.cz/pribehy-eet-z-regionu/" data-ga-push="menu">PŘÍBĚHY EET Z REGIONŮ</a>

        </li>
        <li>

            <a href="http://www.denik.cz/zpravy/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="http://www.denik.cz/ekonomika/" data-ga-push="menu">EKONOMIKA</a>

        </li>
        <li>

            <a href="http://www.denik.cz/sport/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="http://www.denik.cz/nazory/" data-ga-push="menu">NÁZORY</a>

        </li>
        <li class="last">

            <a href="http://www.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

        
        <div class="content">





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Internetové obchody nekončí. Účtenky pošlou e-mailem</h1>

                    <div class="article-info">
                        <div class="article-date">17.2.2017 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html&text=Internetov%C3%A9%20obchody%20nekon%C4%8D%C3%AD.%20%C3%9A%C4%8Dtenky%20po%C5%A1lou%20e-mailem&via=denikcz" class="twitter" ><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Feet.denik.cz%2Faktualne-o-eet%2Finternetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html&subject=Internetov%C3%A9%20obchody%20nekon%C4%8D%C3%AD.%20%C3%9A%C4%8Dtenky%20po%C5%A1lou%20e-mailem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Kvůli EET zavřeme, tvrdili na přelomu roku provozovatelé e-shopů. Nakonec se drama nekoná.</p>


                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/restaurace-pohoranska-bouda-a-eet.html?photo=1&amp;back=2352648547-8493-117">
                                            <img src="https://g.denik.cz/117/04/shutterstock-192063296_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="dv4-img" srcset="https://g.denik.cz/117/04/shutterstock-192063296_denik-630-16x9.jpg 1x, https://g.denik.cz/117/04/shutterstock-192063296_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/restaurace-pohoranska-bouda-a-eet.html?mm=7382129&amp;back=2352648547-8493-117&amp;photo=2">

                                            <img src="https://g.denik.cz/43/f1/eet-hospoda-22016_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/f1/eet-hospoda-22016_denik-150-3x2.jpg 1x, https://g.denik.cz/43/f1/eet-hospoda-22016_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/restaurace-pohoranska-bouda-a-eet.html?mm=7382130&amp;back=2352648547-8493-117&amp;photo=3">

                                            <img src="https://g.denik.cz/43/7f/eet-hospoda-32016_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/7f/eet-hospoda-32016_denik-150-3x2.jpg 1x, https://g.denik.cz/43/7f/eet-hospoda-32016_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/restaurace-pohoranska-bouda-a-eet.html?mm=7382131&amp;back=2352648547-8493-117&amp;photo=4">

                                            <img src="https://g.denik.cz/43/8e/eet-hospoda-42016_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/8e/eet-hospoda-42016_denik-150-3x2.jpg 1x, https://g.denik.cz/43/8e/eet-hospoda-42016_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/restaurace-pohoranska-bouda-a-eet.html?mm=7382129&amp;back=2352648547-8493-117&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>5 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Ilustrační foto <span class="description-autor"> | Foto: Shutterstock</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Bezmála sto miliard korun. Tolik loni Češi utratili za nákupy po internetu. I těch se ale bude týkat březnové spuštění elektronické evidence tržeb.</p>
<p>Systém je podobný jako u kamenných obchodů. Provozovatelé e-shopů musejí poslat účtenku elektronickou cestou (nejčastěji e-mailem) a na webu by měli mít „cedulku", že evidují tržby podle zákona.</p>
<p><strong>Také čtěte: <a href="http://eet.denik.cz/aktualne-o-eet/dalsi-vlna-eet-zatezuje-predevsim-male-samostatne-prodejny-20170212.html" target="_blank">Další vlna EET zatěžuje především malé samostatné prodejny</a></strong></p>
<p>Jenže internetové obchody mají několik způsobů, jak u nich lidé platí. Převodem z účtu, kartou, platebními bránami a podobně. Mezi okamžikem, kdy zákazník „ťukne" a platbu za zboží odešle, a jejím reálným připsáním na účet prodejce, uplyne nějaký čas.</p>
<p>A právě to se stalo bodem sváru, kvůli kterému chtěly desítky menších internetových obchodů skončit nebo omezit způsoby platby. Obchody si nebyly jisté, kdy mají vydat účtenku. Zda v momentu objednávky, nebo až když mají ověřeno, že zákazník zaplatil. Menší obchody by musely složitě a draze předělávat své interní systémy.</p>
<p>Zvítězil kompromis. Finanční i Celní správa uznala argumenty podnikatelů. Obchodník tak bude muset zaslat údaje o evidované tržbě nejpozději v okamžiku, kdy se dozví o tom, že došlo k odepsání platby z účtu zákazníka a jejímu odeslání poplatníkovi.</p>
<p>„To znamená, že datovou zprávu odešle nejpozději v momentě, kdy dostane informaci o úspěšném ověření platby. V případě, že dojde ještě před ověřením platby k odeslání zboží zákazníkovi, musí obchodník odeslat příslušné údaje a vystavit účtenku nejpozději v momentu expedice," vysvětlil výkonný ředitel Asociace pro elektronickou komerci (APEK) Jan Vetyška.</p>
<p><strong>Také čtěte: <a href="http://eet.denik.cz/aktualne-o-eet/do-druhe-etapy-eet-se-zatim-zaregistrovala-desetina-obchodniku-20170119.html" target="_blank">Do druhé etapy EET se zatím zaregistrovala desetina obchodníků</a></strong></p>
<p>OBAVY I V TRAFIKÁCH</p>
<p>Internetové obchody samozřejmě nejsou jediným oborem podnikání, který má před startem EET obavy. Kvůli evidenci mohou skončit i malé trafiky. V tuzemsku je jich přibližně sedmnáct tisíc. Podle místopředsedy představenstva distributora tisku PNS Jindřicha Kadeřávka ale zatím nelze říci, kolik jich skončí.</p>
<p>„Zatím můžeme jen odhadovat, že problém mohou mít prodejci, kteří už nějakou dobu uvažují o ukončení své činnosti. Dále mohou být problémem technické a prostorové podmínky provozování jejich prodejny. Samozřejmě asi nelze vyloučit ani finanční náklady, i když to bude spíše účelové odůvodnění toho, že už nějakou dobu uvažují o ukončení své činnosti," podotkl Kadeřávek. Podle něj může být zavedení EET pro mnohé majitele trafik zátěží, ale zároveň jim může pomoci některé procesy zrychlit a zefektivnit. V rámci EET nastane elektronizace prodejních míst, což umožní například zavedení elektronických dodacích a remitendních listů, které jsou dnes zajišťovány papírově, umožní to rovněž elektronické objednávky doplňkového sortimentu nebo komunikaci s dodavateli.</p>
<p>PNS vytvořila zařízení šité na míru trafikantům s O2 a očekává, že jej dodá až do třetiny trafik.</p>
<p><strong>Také čtěte: <a href="%20http:/eet.denik.cz/aktualne-o-eet/do-tendru-na-uctenkovou-loterii-se-prihlasila-sazka-20170112.html" target="_blank">Do tendru na účtenkovou loterii se přihlásila pouze Sazka</a></strong></p></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/jan-klicka-442.html">Jan Klička</a>,  ČTK
                    </p>
            </section>


<div id="survey-component" surveyId="33863" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1544610440"></script>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">17.2.2017</span>
    <a href="/diskuse/internetove-obchody-nekonci-uctenky-poslou-e-mailem.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 1</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');  return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html&text=Internetov%C3%A9%20obchody%20nekon%C4%8D%C3%AD.%20%C3%9A%C4%8Dtenky%20po%C5%A1lou%20e-mailem&via=denikcz" class="twitter" ><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Feet.denik.cz%2Faktualne-o-eet%2Finternetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html&subject=Internetov%C3%A9%20obchody%20nekon%C4%8D%C3%AD.%20%C3%9A%C4%8Dtenky%20po%C5%A1lou%20e-mailem"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: internetový obchod" href="/tagy/internetovy-obchod-1135.html">internetový obchod, </a></li>
                                <li><a title="Štítek: EET" href="/tagy/eet-26668.html">EET, </a></li>
                                <li><a title="Štítek: dramatická forma" href="/tagy/dramaticka-forma-497.html">dramatická forma, </a></li>
                                <li><a title="Štítek: APEK" href="/tagy/apek-19985.html">APEK, </a></li>
                                <li><a title="Štítek: kamenný obchod" href="/tagy/kamenny-obchod-4639.html">kamenný obchod, </a></li>
                                <li><a title="Štítek: právo" href="/tagy/pravo-9.html">právo, </a></li>
                                <li><a title="Štítek: Kapusta kadeřavá" href="/tagy/kapusta-kaderava-22451.html">Kapusta kadeřavá, </a></li>
                                <li><a title="Štítek: Sazka" href="/tagy/sazka-9374.html">Sazka, </a></li>
                                <li><a title="Štítek: Celní správa" href="/tagy/celni-sprava-6014.html">Celní správa</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/aktualne-o-eet/rok-druhe-vlny-eet-tri-uzavrene-podniky-a-pokuty-za-skoro-sest-milionu-20180302.html"  title="číst článek: Rok druhé vlny EET: tři uzavřené podniky a pokuty za skoro šest milionů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-210-3x2.jpg 1x, https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        2.3.2018
    </div>
        <a class="box-article-tag" href="/galerie/eet-ilu-201801.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/aktualne-o-eet/rok-druhe-vlny-eet-tri-uzavrene-podniky-a-pokuty-za-skoro-sest-milionu-20180302.html"      
>
            <h3 class="box-article-title fs20">Rok druhé vlny EET: tři uzavřené podniky a pokuty za skoro šest milionů</h3>
            <h4 class="box-article-perex fs16">Jižní Morava /ANKETA/ – Před rokem zaplavila druhá vlna elektronické evidence tržeb jihomoravské…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/pribehy-eet-z-regionu/v-pardubicich-zavreli-bar-kvuli-eet-u-svitav-sebrali-forbesy-20180314.html"  title="číst článek: V Pardubicích zavřeli bar kvůli EET, u Svitav sebrali forbesy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/58/zabavene-vyherni-automaty-celni-sprava-20180314-pce_denik-210-3x2.jpg" width="210" height="140" alt="Zabavené výherní automaty už stojí ve skladu celní správy." title="Zabavené výherní automaty už stojí ve skladu celní správy." srcset="https://g.denik.cz/45/58/zabavene-vyherni-automaty-celni-sprava-20180314-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/58/zabavene-vyherni-automaty-celni-sprava-20180314-pce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        14.3.2018
    </div>
        <a class="box-article-tag" href="/galerie/druha-vlna-eet.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 28</a>
        <a class="box-article-tag" href="/galerie/druha-vlna-eet.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/pribehy-eet-z-regionu/v-pardubicich-zavreli-bar-kvuli-eet-u-svitav-sebrali-forbesy-20180314.html"      
>
            <h3 class="box-article-title fs20">V Pardubicích zavřeli bar kvůli EET, u Svitav sebrali forbesy</h3>
            <h4 class="box-article-perex fs16">Majitel baru v Pardubicích měl EET evidované na jinou firmu. Teď má nuceně zavřeno.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=eet&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-43127104-wpr338.html#utm_source=eet&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Technika a elektrotechnika Operátor strojů a</div>
				       	<div>Obsluha průmyslových…</div>
				       	<div class="service-box-strong">130 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=eet&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/ostraha-43482054-wgmx9b.html#utm_source=eet&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Ostraha</div>
				       	<div>Do společnosti Auto Jarov hledáme nové kolegy…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=eet&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/reznik-43636073-w8yhyx.html#utm_source=eet&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Řezník</div>
				       	<div>Společnost Pragogastro s.r.o. hledá kolegu na…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/aktualne-o-eet/test-rovnosti-uctenky-prodejci-nedavaji-automaticky-navzdory-hrozici-pokute-20170915.html"  title="číst článek: Test Deníku: Účtenky prodejci automaticky nedávají. Navzdory pokutě" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a7/eet-ucet-pokladna-224101_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/a7/eet-ucet-pokladna-224101_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a7/eet-ucet-pokladna-224101_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/druha-vlna-eet.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 28</a>
        <a class="box-article-tag" href="/galerie/druha-vlna-eet.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>
        <a class="box-article-tag" href="/diskuse/test-deniku-uctenky-prodejci-automaticky-nedavaji-navzdory-pokute.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 8</a>

        </div>
        <a href="/aktualne-o-eet/test-rovnosti-uctenky-prodejci-nedavaji-automaticky-navzdory-hrozici-pokute-20170915.html"      
>
            <h3 class="box-article-title fs20">Test Deníku: Účtenky prodejci automaticky nedávají. Navzdory pokutě</h3>
            <h4 class="box-article-perex fs16">Dáte nám účtenku? zeptal se redaktor Deníku Rovnost v rychlém občerstvení ve Vyškově na náměstí.…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/aktualne-o-eet/dvacet-tisic-vyher-mesicne-urednici-ladi-detaily-uctenkovky-20170711.html"  title="číst článek: Dvacet tisíc výher měsíčně. Úředníci ladí detaily Účtenkovky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/35/a7/uctenky-16zhospody02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/35/a7/uctenky-16zhospody02_denik-210-3x2.jpg 1x, https://g.denik.cz/35/a7/uctenky-16zhospody02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/trafiky-a-eet.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>
        <a class="box-article-tag" href="/diskuse/dvacet-tisic-vyher-mesicne-urednici-ladi-detaily-uctenkovky.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 6</a>

        </div>
        <a href="/aktualne-o-eet/dvacet-tisic-vyher-mesicne-urednici-ladi-detaily-uctenkovky-20170711.html"      
>
            <h3 class="box-article-title fs20">Dvacet tisíc výher měsíčně. Úředníci ladí detaily Účtenkovky</h3>
            <h4 class="box-article-perex fs16">Téměř rok po startu  EET začne fungovat i státní loterie, v níž se budou losovat kódy z účtenek.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0tdi-4x4-laurin-klement-25137059.html#utm_source=eet&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25137059_3/1544723785" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=eet&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0tdi-4x4-laurin-klement-25137059.html#utm_source=eet&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Yeti</div>
	                   	<div>2.0TDI 4x4 Laurin &amp;…</div>
	                	<div class="service-box-strong">389 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Sedan-Limuzina-154327899456719681.html?d_aa#utm_source=eet&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/11432/22395/12688/0/11419871861432/images/154327899459419682.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=eet&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Sedan-Limuzina-154327899456719681.html?d_aa#utm_source=eet&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v F">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-KL-Kombi-1544014008352115.html?d_aa#utm_source=eet&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22581/27640/14003/0/12603529222581/images/001_33160832_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=eet&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-KL-Kombi-1544014008352115.html?d_aa#utm_source=eet&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="servisní knížka, koupeno v CZ, nehavarované">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/aktualne-o-eet/babisovi-nebudu-delat-kasparka-veri-jeho-novy-poradce-20170322.html"  title="číst článek: Babišovi nebudu dělat kašpárka, věří jeho nový poradce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/117/21/7210532-praha-blaha-rozhovor-1_denik-210-3x2.jpg" width="210" height="140" alt="Michal Bláha, autor Hlídače EET a nový poradce ministra financí." title="Michal Bláha, autor Hlídače EET a nový poradce ministra financí." srcset="https://g.denik.cz/117/21/7210532-praha-blaha-rozhovor-1_denik-210-3x2.jpg 1x, https://g.denik.cz/117/21/7210532-praha-blaha-rozhovor-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.3.2017
    </div>
        <a class="box-article-tag" href="/diskuse/babisovi-nebudu-delat-kasparka-veri-jeho-novy-poradce.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 9</a>

        </div>
        <a href="/aktualne-o-eet/babisovi-nebudu-delat-kasparka-veri-jeho-novy-poradce-20170322.html"      
>
            <h3 class="box-article-title fs20">Babišovi nebudu dělat kašpárka, věří jeho nový poradce</h3>
            <h4 class="box-article-perex fs16">Jeden z nejhlasitějších kritiků elektronické evidence tržeb začal radit jejímu duchovnímu otci…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prostejov-sidl-e-benese-3763737#utm_source=eet&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165555/img_5c4f3a50366fd2.48730140.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=eet&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-prostejov-sidl-e-benese-3763737#utm_source=eet&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Prostějov, sídl. E. Beneše">Prostějov, sídl. E.…</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 850 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-randova-3763736#utm_source=eet&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13704/img_5c4f39625b1dd2.28800333.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=eet&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-randova-3763736#utm_source=eet&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Praha 5, Randova">Praha 5, Randova</div>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">17 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-jahodova-2707-3763730#utm_source=eet&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179597/img_5c4f319f3c0cd1.05671827.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=eet&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-jahodova-2707-3763730#utm_source=eet&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Praha 10, Jahodová 2707">Praha 10, Jahodová 2707</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">3 600 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/aktualne-o-eet/krajsti-celnici-uz-vyrazili-kontrolovat-eet-20170317.html"  title="číst článek: Krajští celníci už vyrazili kontrolovat EET" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/fc/eet-hospoda-122016_denik-210-3x2.jpg" width="210" height="140" alt="Registrační pokladna pro EET. Ilustrační foto" title="Registrační pokladna pro EET. Ilustrační foto" srcset="https://g.denik.cz/43/fc/eet-hospoda-122016_denik-210-3x2.jpg 1x, https://g.denik.cz/43/fc/eet-hospoda-122016_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        18.3.2017
    </div>
        <a class="box-article-tag" href="/diskuse/krajsti-celnici-uz-vyrazili-kontrolovat-eet.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/aktualne-o-eet/krajsti-celnici-uz-vyrazili-kontrolovat-eet-20170317.html"      
>
            <h3 class="box-article-title fs20">Krajští celníci už vyrazili kontrolovat EET</h3>
            <h4 class="box-article-perex fs16">Od prosince už provedli celníci v Libereckém kraji 97 kontrol, sedmnáctkrát odhalili pochybení.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/pribehy-eet-z-regionu/eet-prazdne-vylohy-a-strach-20170220.html"  title="číst článek: EET? Prázdné výlohy a strach" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-210-3x2.jpg 1x, https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        20.2.2017
    </div>
        <a class="box-article-tag" href="/galerie/podle-babise-po-zavedeni-eet-vic-restauraci-vzniklo-nez-zaniklo.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>
        <a class="box-article-tag" href="/diskuse/eet-prazdne-vylohy-a-strach.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 8</a>

        </div>
        <a href="/pribehy-eet-z-regionu/eet-prazdne-vylohy-a-strach-20170220.html"      
>
            <h3 class="box-article-title fs20">EET? Prázdné výlohy a strach</h3>
            <h4 class="box-article-perex fs16">Po restauracích, barech a hotelech, které už mají za sebou skoro tři měsíce zkušeností, míří elektronická evidence tržeb (EET) do dalších provozoven. Od…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">

<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
		<div class="eet-info-box">
			<h1>Povinné účtenky – základní otázky a odpovědi</h1>
			<div id="accordion-eet">
					<div class="accordion">
						<h3 class="accordion-toggle">1. Co to je EET?</h3>
						<div class="accordion-panel">
							<p>Zkratka počátečních písmen elektronická evidence tržeb, je to systém dálkového zasílání přehledu tržeb. Už dříve se v Česku uvažovalo o zavedení tzv. registračních pokladen s fiskální pamětí.</p>
							<p><a class="vice" href="/aktualne-o-eet/info-o-eet.html?cast=1#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">2. Jak EET funguje?</h3>
						<div class="accordion-panel">
							<p>Podnikatelé si musejí pořídit internet, pokud podnikají venku, tak bezdrátový. K tomu si musejí pořídit tiskárnu na účtenky a do nějakého zařízení (mobil, dotyková pokladna, tablet) nahrát program na odesílání tržeb.</p>
							<p><a class="vice" href="/aktualne-o-eet/info-o-eet.html?cast=2#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">3. Kdo eviduje tržby?</h3>
						<div class="accordion-panel">
							<p>EET je rozdělena do čtyř etap. Rozhodující je, do jakého typu podnikání (dle tzv. kódů CZ- NACE) spadáte.</p>
							<p><a class="vice" href="/aktualne-o-eet/info-o-eet.html?cast=3#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">4. Co je evidovanou tržbou dle EET?</h3>
						<div class="accordion-panel">
							<p>EVIDOVANOU TRŽBOU JE JAKÁKOLI PLATBA, která není ojedinělá, a je uskutečněna prostřednictvím…</p>
							<p><a class="vice" href="/aktualne-o-eet/info-o-eet.html?cast=4#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">5. Co musí podnikatel udělat, aby měl EET (autentizace, certifikát)</h3>
						<div class="accordion-panel">
							<p>Než podnikatel zahájí vydávání účtenek, musí požádá Finanční správu o autentizační údaje, které mu umožní přihlášení na portál správce daně. Po přihlášení si podnikatel na portále zaeviduje své provozovny a vygeneruje tzv. certifikát.</p>
							<p><a class="vice" href="/aktualne-o-eet/info-o-eet.html?cast=5#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">6. Jaké zkušenosti si z EET odnesli Chorvaté?</h3>
						<div class="accordion-panel">
							<p>Dodavatelé EET služeb začali růst jako houby po dešti Na začátku jich bylo přes 300. Po počátečním nadšení přišlo vystřízlivění.</p>
							<p><a class="vice" href="/aktualne-o-eet/info-o-eet.html?cast=6#kapitola">zobrazit více ></a></p>
						</div>
					</div>
			</div>
		</div>
		<div class="eet-info-box">
			<h1>Praktické otázky z provozu</h1>
			<div id="accordion-eet">
					<div class="accordion">
						<h3 class="accordion-toggle">1. Jak vybrat dobrého dodavatele pokladen? Na co si dát pozor?</h3>
						<div class="accordion-panel">
							<p>V současné době vidíme na trhu mnoho start-upů, které víří vody trhu s EET, což je velmi dobře. Pokud ale vycházíme ze zahraničního trhu, kde mají i několikaleté zkušenosti, je patrné, že většina nových společností do roka své existence zaniká.</p>
							<p><a class="vice" href="/aktualne-o-eet/prakticke-otazky-z-provozu-20170130.html?cast=1#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">2. Jakým způsobem funguje ovládání tabletu/dotykové pokladny a jak se vkládá papír?</h3>
						<div class="accordion-panel">
							<p>Ovládání dotykové pokladny je stejné, jako každý jiný tablet. Pokud si tedy umíte přečíst článek na denik.cz, je zde veliký předpoklad, že zvládnete i elektronickou pokladnu.</p>
							<p><a class="vice" href="/aktualne-o-eet/prakticke-otazky-z-provozu-20170130.html?cast=2#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">3. Jak se kasa zavírá a jak z ní předám informace své účetní?</h3>
						<div class="accordion-panel">
							<p>Záleží na konkrétním dodavateli. Například nejrozšířenější typ eKasa má funkci, která umožňuje na konci směny zvolit položku „Uzavřít pokladnu&quot;. Zde si uživatel vybere, zda-li již dnes zavírá nebo pouze předává směnu někomu ze svých kolegů.</p>
							<p><a class="vice" href="/aktualne-o-eet/prakticke-otazky-z-provozu-20170130.html?cast=3#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">4. Slyšel jsem, že je dobré, aby kasa měla zálohování dat pomocí cloudu. Co když se mi data smažou?</h3>
						<div class="accordion-panel">
							<p>Pokud by se stalo, že z jakéhokoliv důvodu přijdete o data v zařízení, tak se dají všechna data obnovit pomocí zálohového souboru přímo v aplikaci.</p>
							<p><a class="vice" href="/aktualne-o-eet/prakticke-otazky-z-provozu-20170130.html?cast=4#kapitola">zobrazit více ></a></p>
						</div>
					</div>
					<div class="accordion">
						<h3 class="accordion-toggle">5. Zapomněl jsem si PIN do kasy, jak ho obnovím? Reset pinu.</h3>
						<div class="accordion-panel">
							<p>PIN kódy lze měnit a i upravovat i na dálku. Opět záleží na konkrétním modelu pokladny.</p>
							<p><a class="vice" href="/aktualne-o-eet/prakticke-otazky-z-provozu-20170130.html?cast=5#kapitola">zobrazit více ></a></p>
						</div>
					</div>
			</div>
		</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/aktualne-o-eet/zabava-dcerek-svetovych-superbohacu-startuje-finale-konskeho-parkuru-v-praze-20181212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/63/17/anna-kellnerova3_denik-120-3x2.jpg" width="120" height="80" alt="Anna Kellnerová." title="Anna Kellnerová." srcset="https://g.denik.cz/63/17/anna-kellnerova3_denik-120-3x2.jpg 1x, https://g.denik.cz/63/17/anna-kellnerova3_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/aktualne-o-eet/" title="Rubrika Aktuálně o EET"     
>
        
        Aktuálně o EET
    </a>

        </div>
        <a href="/aktualne-o-eet/zabava-dcerek-svetovych-superbohacu-startuje-finale-konskeho-parkuru-v-praze-20181212.html" tabindex="-1" title="číst článek: Zábava dcerek světových superboháčů. Startuje finále koňského parkuru v Praze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Zábava dcerek světových superboháčů. Startuje finále…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/aktualne-o-eet/rok-druhe-vlny-eet-tri-uzavrene-podniky-a-pokuty-za-skoro-sest-milionu-20180302.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-120-3x2.jpg 1x, https://g.denik.cz/4/9f/eet-pokladna-manipulace_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/aktualne-o-eet/" title="Rubrika Aktuálně o EET"     
>
        
        Aktuálně o EET
    </a>

        </div>
        <a href="/aktualne-o-eet/rok-druhe-vlny-eet-tri-uzavrene-podniky-a-pokuty-za-skoro-sest-milionu-20180302.html" tabindex="-1" title="číst článek: Rok druhé vlny EET: tři uzavřené podniky a pokuty za skoro šest milionů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Rok druhé vlny EET: tři uzavřené podniky a pokuty za…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/aktualne-o-eet/kontroly-eet-selhavaji-zakon-porusuje-az-petina-vietnamskych-obchodu-20180207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/4d/0001067563-olomouc-eet-potraviny-vecerka_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/4d/0001067563-olomouc-eet-potraviny-vecerka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4d/0001067563-olomouc-eet-potraviny-vecerka_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/aktualne-o-eet/" title="Rubrika Aktuálně o EET"     
>
        
        Aktuálně o EET
    </a>

        </div>
        <a href="/aktualne-o-eet/kontroly-eet-selhavaji-zakon-porusuje-az-petina-vietnamskych-obchodu-20180207.html" tabindex="-1" title="číst článek: Kontroly EET selhávají, zákon porušuje až pětina vietnamských obchodů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Kontroly EET selhávají, zákon porušuje až pětina…</h3>
        </a>
    </div>
</article>    </div>
</div>
<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div></div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="http://www.denik.cz/">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.svg" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/redakce.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="http://www.denik.cz/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
            <a href="http://www.denik.cz/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sign-info" data-login-check="//eet.denik.cz/sign/info/"></div><div id="sticky" data-loaded="false"></div>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-39d86fa0920f-eet-1496650718.js"></script>

</body>
</html>